ます’s Blog - どうでもいい記事100選

どうでもいい記事100選

CVE-2007-1285 fix for 4.x(続き)

昨日のですが、PHP_4_4 Branchに適用されたようです。
ほっと一安心。。。ですが、油断は禁物。このまま即座にリリースしてほしい。